﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		    

<title>
			Le carême
		</title>
	        <link rel="canonical" href="http://andreedehoux.mesvideos.croire.com/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="Peut-on rater son carême ? Explications du F. Adrien Candiard, dominicain au couvent du Caire (Egypte)." />
	<meta name="keywords" content="carême, ascèse, prière, vie spirituelle, adrien candiard, jeûne, abstinence" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="Ai-je réussi mon carême ? - Carême - Fêtes religieuses - Définitions - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Définitions',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                                    
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://andreedehoux.mesvideos.croire.com/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Mardi 2 Mai 2017</strong>
                                            <p>Bonne fête aux <a title="Saint Athanase d'Alexandrie" href="/Saints/Saint-Athanase-d-Alexandrie">
Athanase </a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Baptême" href="http://croire.la-croix.com/Definitions/Etapes-de-la-vie/Bapteme">Baptême</a></li>
            
    <li><a title="Jésus" href="http://croire.la-croix.com/Definitions/Bible/Jesus">Jésus</a></li>
            
    <li><a title="Marie" href="http://croire.la-croix.com/Definitions/Bible/Marie">Marie</a></li>
            
    <li><a title="Résurrection" href="http://croire.la-croix.com/Definitions/Lexique/Resurrection">Vivant !</a></li>
            
    <li><a title="Ascension" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Ascension">Ascension</a></li>
            
    <li><a title="Pentecôte" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Pentecote">Pentecôte</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Définitions" href="/Definitions"><span>Définitions</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses"><span>Fêtes religi...</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Carême" href="/Definitions/Fetes-religieuses/Careme"><span>Carême</span></a></li>
                                                            		    	    		    										    <li><strong>Ai-je réussi...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            <div class="opt-links">
	                <dl>
	                		                   
	                    <dt>Voir aussi sur croire.com</dt>
	                    <dd>
	                        <ul>
	                        	                            	                            	                            	                            <li><a title="De quoi faut-il jeûner ?" href="/Definitions/Lexique/Jeune/De-quoi-faut-il-jeuner">			
De quoi faut-il jeûner ?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Devons-nous pratiquer l'ascèse ? " href="/Definitions/Lexique/Vie-spirituelle/Devons-nous-pratiquer-l-ascese">			
Devons-nous pratiquer l'ascèse ? 	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Comment vivre le carême ?" href="/Definitions/Fetes-religieuses/Careme/Le-careme-explique/Comment-vivre-le-careme">			
Comment vivre le carême ?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Le Carême n'est pas si aride" href="/Definitions/Fetes-religieuses/Careme/Le-careme-explique/Le-Careme-n-est-pas-si-aride">			
Le Carême n'est pas si aride	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Le Carême: Ramadan des chrétiens?" href="/Definitions/Fetes-religieuses/Careme/Le-Careme-Ramadan-des-chretiens">			
Le Carême: Ramadan des chrétiens?	</a></li>
	                            	                            	                            	                        
	                        </ul>
	                    </dd>
	                    						
												
												
	                    	                </dl>
	            </div>
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">
Carême</p>
	            	            <h1 class="title">			
Ai-je réussi mon carême ?	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>Adrien Candiard, dominicain au couvent du Caire (Egypte), explique ce que veut dire réussir son carême, dans l'émission <a href="https://radionotredame.net/emissions/millequestionsalafoi/" target="_self">&quot;Mille questions à la foi&quot; sur Radio Notre-Dame</a>. Publié le 28 avril 2017.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFetes-religieuses%2FCareme%2FAi-je-reussi-mon-careme" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFetes-religieuses%2FCareme%2FAi-je-reussi-mon-careme" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFetes-religieuses%2FCareme%2FAi-je-reussi-mon-careme" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            					    
				    				    	<p class="INTERTITRE">Sophie de Villeneuve&nbsp;: Vous écrivez dans votre livre un beau passage sur le carême. Or chaque année après <a href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Paques" target="_self"><u>Pâques</u></a>, nous nous demandons si nous avons fait un bon carême. Peut-on rater son carême&nbsp;?</p><p>A. C.&nbsp;: Je ne sais pas si on peut le rater, je ne sais pas non plus si on peut le réussir. Si on fait du carême un effort héroïque, on a tout raté. La vie spirituelle n’est pas un jeu vidéo dans lequel on passe de niveau en niveau, en maîtrisant les données du jeu. La vie spirituelle consiste à laisser faire <a href="http://croire.la-croix.com/Definitions/Lexique/Esprit-saint" target="_self"><u>l’Esprit saint</u></a> en nous. On maîtrise pas ce processus. On s’y ouvre, on le reçoit, on l’attend, mais on ne le dirige pas. De plus, la vie spirituelle est rarement linéaire. De ce fait, le carême est un temps d’effort, où l’on essaie de remettre les choses à leur place et de se recentrer sur l’essentiel.</p><p>&nbsp;</p><p class="INTERTITRE">C’est bien de prendre de bonnes résolutions&nbsp;?</p><p>A. C.&nbsp;: C’est très bien, si on ne fait pas de ces résolutions le moyen de mériter Dieu. On ne mérite jamais Dieu, comme Jésus le rappelle aux pharisiens. Si le carême est l’occasion pour nous de devenir des pharisiens, on l’aura pour le coup totalement raté. Je raconte dans mon livre une anecdote sur les <a href="http://croire.la-croix.com/Definitions/Lexique/Peres-du-desert" target="_self"><u>pères du désert</u></a>, ces premiers moines du désert égyptien, qui m’a beaucoup marqué, pour le carême comme pour le reste. C’est l’histoire d’un novice qui va trouver un vieux moine et lui dit&nbsp;: «&nbsp;Abba, père, je perds mes journées, je ne sers à rien.&nbsp;» Le vieux moine lui répond&nbsp;: «&nbsp;Même quand je perds mes journées, je rends grâce.&nbsp;» Même quand on a l’impression de perdre ses journées, de piétiner, de ne pas grandir dans la vie spirituelle, remettre cette difficulté à Dieu et la vivre avec lui, c’est déjà renverser la difficulté, c’est l’utiliser pour revenir à Dieu, comme, pour une prise de judo, vous utilisez la force de votre adversaire dirigée contre vous. Le drame des moments difficiles, c’est quand on se dit que l’on n’est pas digne de Dieu, que l’on n’est pas à la hauteur. Alors on s’éloigne de lui, on se dit&nbsp;: «&nbsp;Je reviendrai quand j’aurai fait mes exercices, quand je présenterai bien et qu’il pourra m’aimer.&nbsp;»</p><p>&nbsp;</p><p class="INTERTITRE">Le carême n’est donc pas un exercice de vertu.</p><p>A. C.&nbsp;: Au contraire. Au pire moment du péché, du mal, on peut utiliser ce mal pour revenir à Dieu et lui dire&nbsp;: «&nbsp;Seigneur, j’ai absolument besoin de toi, viens à mon secours.&nbsp;»</p><p>&nbsp;</p><p class="INTERTITRE">Donc finalement, on ne peut pas rater son carême&nbsp;?</p><p>A. C.&nbsp;: On peut le rater si on le vit en pharisien, dans la contemplation de ses vertus héroïques. Si le carême nous centre sur nous, il est raté. Si nous ne sommes pas parvenus à tenir nos résolutions et que cela nous humilie, nous pouvons utiliser l’humiliation pour vivre la vertu d’humilité et revenir à Dieu. Si notre regard sur nos faiblesses et nos difficultés nous amène à revenir à Dieu, nous n'aurons certainement pas raté notre carême.</p><p>&nbsp;</p><p class="INTERTITRE">Pendant le carême, on parle beaucoup <a href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Careme/Jeune-ascese/Devons-nous-pratiquer-l-ascese" target="_self"><u>d’ascèse</u></a>. L’ascèse ne fait-elle pas partie de notre vie de tous les jours, et pour vous qui êtes religieux encore davantage&nbsp;?</p><p>A. C.&nbsp;: L’ascèse, c’est l’effort qu’il faut fournir pour se concentrer sur ce qui nous rend vraiment heureux, sur la joie véritable, sans se laisser distraire par tout ce qui brille autour. L’ascèse véritable est donc quelque chose d’assez joyeux, parce qu’on se recentre sur ce qui nous fait vivre, sur nos désirs les plus profonds en laissant de côté les désirs annexes ou les fantaisies qui nous traversent l’esprit.</p><p>&nbsp;</p><p class="INTERTITRE">Mais nous avons parfois du mal à savoir quels sont nos désirs les plus profonds…</p><p>A. C.&nbsp;: Cela demande un peu de temps, d’attention à soi, à qui on est. On cite souvent le début d’une phrase de Bernanos dans le <i>Journal d’un curé de campagne</i> qui dit&nbsp;: «&nbsp;La grâce, c’est de s’oublier&nbsp;». Mais on occulte la suite qui dit&nbsp;: «&nbsp;Mais si tout orgueil en nous était éteint, la grâce des grâces serait de s’aimer soi-même comme n’importe lequel des membres souffrants de Jésus-Christ&nbsp;». Ce n’est pas en ne faisant pas attention à qui nous sommes que nous allons trouver Dieu. Nous avons à rencontrer Dieu dans notre chair, dans notre vie telle qu’elle est, non telle que nous aimerions qu’elle soit. Nous avons à habiter cette vie-là, ce qui demande un peu d’attention à soi, pour se connaître.</p><p>&nbsp;</p><p class="INTERTITRE">Comment faire&nbsp;? Cela passe-t-il par la réflexion, par une relecture de vie&nbsp;?</p><p>A. C.&nbsp;: Quand vous priez, de quoi parlez-vous à Dieu&nbsp;? Beaucoup de gens me disent que quand ils prient, il ne se passe rien. Mais bien souvent, les gens ne sont pas là quand ils prient. Ils voient à leur place un petit saint de plâtre un peu sulpicien, sans défaut, sans désirs inavouables, sans colère, sans jalousie… Comment voulez-vous avancer avec Dieu si vous n’êtes pas là&nbsp;? Il arrive que nos soucis, nos difficultés, notre colère et même notre colère contre Dieu soient notre manière d’être là. Si on les présente à Dieu, on peut commencer à avancer. Sinon, c’est comme demander à un chirurgien de vous soigner sur une photo qui vous montre en bonne santé&nbsp;! Suis-je capable de présenter à Dieu ce qui ne va pas et qui selon moi pourrait lui déplaire&nbsp;? Nous ne sommes pas là pour plaire à Dieu, mais pour être nous-mêmes. Prier, c’est être soi-même avec Dieu, c’est faire aussi un acte de confiance. C’est savoir que Dieu m’aime infiniment comme je suis, ce qui ne veut pas dire qu’il ne veut pas m’aider à progresser pour devenir encore plus moi-même. Mais son amour est inconditionnel, il n’attend pas que je sois le premier de la classe et bien gentil pour m’aimer.</p><p>&nbsp;</p><p class="INTERTITRE">La vraie prière, c’est donc celle que l’on adresse à Dieu avec toutes nos limites, tous nos défauts, toutes nos imperfections&nbsp;?</p><p>A. C.&nbsp;: Dieu nous a faits pour l’infini, mais cet infini prend naissance précisément dans nos limites, quand nous acceptons de n’être que nous-mêmes, et non <a href="http://croire.la-croix.com/Definitions/Figures-spirituelles/Sainte-Therese-d-Avila" target="_self"><u>Thérèse d’Avila</u></a> ou <a href="http://croire.la-croix.com/Definitions/Figures-spirituelles/Saint-Jean-Paul-II" target="_self"><u>Jean Paul II,</u></a> quand nous acceptons que notre vie ait des limites. C’est alors qu’on peut s’ouvrir à l’infini véritable, c’est-à-dire à la présence de Dieu dans notre vie.</p><p>&nbsp;</p><p class="INTERTITRE">C’est donc en étant vraiment soi-même qu’on peut réussir son carême&nbsp;?</p><p>A. C.&nbsp;: En étant soi-même, en occupant cette terre promise qu’est notre chair, dans laquelle Dieu nous attend.</p><p>&nbsp;</p><p class="INTERTITRE">Vous êtes religieux dominicain au couvent du Caire, en Egypte. Comment pouvez-vous vivre cette ascèse, cette présence à vous-même dans un milieu si différent&nbsp;?</p><p>A. C.&nbsp;: Les relations humaines ne sont jamais si différentes, et la vie communautaire est une forme de vie assez simple, dans laquelle on est devant ses propres sentiments et ceux des autres, c’est une école de la charité.</p><p>&nbsp;</p><p class="INTERTITRE">La vie communautaire est-elle une forme d’ascèse&nbsp;?</p><p>A. C.&nbsp;: Bien sûr. C’est une ascèse joyeuse. On doit apprendre à aimer ses frères que l’on n’a pas choisis, et qui sont réellement aimables. On ne les aime pas par devoir, ce qui serait triste, mais parce qu’on découvre en vivant avec eux qu’ils sont aimables. Comme le dit souvent <a href="http://croire.la-croix.com/Definitions/Bible/Saint-Jean" target="_self"><u>saint Jean</u></a> dans ses lettres, si on n’aime pas les hommes que l’on voit, comment peut-on aimer Dieu qu’on ne voit pas&nbsp;? C’est formidable de vivre avec des frères qui sont, comme vous et moi, des icônes véritables de Dieu, qui sont à son image.</p><p>&nbsp;</p><p class="INTERTITRE">Vivre ensemble entre frères, c’est déjà faire un bon carême&nbsp;?</p><p>
<a name="_GoBack" id="_GoBack"></a> A. C.&nbsp;: Oui. De plus, nous décidons ensemble de ce que nous voulons vivre pendant le carême, et même si nous prenons des résolutions personnelles, toute une partie du carême est vécue de manière communautaire. Il faut accepter ce que la communauté décide. Ce que proposent les autres sera peut-être moins héroïque que je ne le souhaiterais, mais il sera peut-être plus exigeant au fond pour moi de me plier à une décision commune.</p>				    				    
	            	

						                <p class="author">
	                    	                    	                    		                    		                    	
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/logos-articles/croire-petit/96070-1-fre-FR/Croire-petit.jpg" width="100" height="20"  style="border: 0px  ;" alt="Croire.com" title="Croire.com" />
            
    
    
    	                    		                    	                    
	                </p>
	                	                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    	
								                <ul class="comments-list">
                	 						 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13891"></a>
								 <div class="comment-item">
									 										 										 <a href="/"></a>
									 								
									 <div class="container">
										 <h4 class="title">que se passe-t-il</h4>
										 <div id="seemore13891">
											 <p>Depuis le début du carême je peux regarder les 3 minutes...hors c'est la deuxième fois que je n'a...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13891, #seeless13891').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13891" style="display:none;">
											 <p>Depuis le début du carême je peux regarder les 3 minutes...hors c'est la deuxième fois que je n'ai pas accès à cette rubrique on me dit que je suis pas abonnée, je ne comprends pas, j'ai même fait un don pour que vous puissiez continuer de nous accompagner d'une façon ou d'une autre sur le chemin du carême.  </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13891, #seeless13891').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> jeannot 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    05:37 - 05 avril 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13891">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13642"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Renseignement</h4>
										 <div id="seemore13642">
											 <p>Bonjour, je voudrais savoir qu'entendez-vous par le carême, est-il semblable à celui des musulman...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13642, #seeless13642').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13642" style="display:none;">
											 <p>Bonjour, je voudrais savoir qu'entendez-vous par le carême, est-il semblable à celui des musulmans qui est ramadhan?. On s'abstient de manger et de boire toute la journée, ou bien quelques heures suffisent. ET quel est sa durée?. 40 jours !. Je sais qu'il commence du 1 mars  au 17 avril de chaque année. Envoyez moi plus de détails sur ce thème. </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13642, #seeless13642').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> zilhacene 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:04 - 16 mars 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13642">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13626"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Problème de réception</h4>
										 <div id="seemore13626">
											 <p>Bonjour

Etant inscrite pour suivre les 3mn pendant le Carême, je n'arrive ni à lire vos articles...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13626, #seeless13626').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13626" style="display:none;">
											 <p>Bonjour

Etant inscrite pour suivre les 3mn pendant le Carême, je n'arrive ni à lire vos articles , ni regarder les vidéos, ni ouvrir les liens correspondants. Merci pour votre réponse.
Cordialement</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13626, #seeless13626').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> mc 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    21:22 - 14 mars 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13626">> réagir</a>
									 									 										 <span>2 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13773" >
													<p>pourquoi l eglise utilise t elle les images? j aimerais vraiment savoir car la ou je me trouve a cuba tout le monde est contre mon eglise e je n est plus assez de force  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> lor2011 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    06:15 - 26 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																																			<a href="/"></a>
																							<div class="container">
										
												<div id="seemorecom13687" >
													<p>bonjour, depuis hier c'était aussi le cas pour moi, je me suis réinscrite avec le même mail et même mot de passe, apparemment ça devrait marcher puisque j'ai eu confir...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13687, #seelesscom13687').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13687" style="display:none;">
														<p>bonjour, depuis hier c'était aussi le cas pour moi, je me suis réinscrite avec le même mail et même mot de passe, apparemment ça devrait marcher puisque j'ai eu confirmation</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13687, #seelesscom13687').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> alriche 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    07:43 - 20 mars 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13556"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Vivre le temps du Carême avec mon conjoint athé</h4>
										 <div id="seemore13556">
											 <p>Bonjour, 
Mon conjoint est athé, il n'a jamais été sensibilisé à aucune religion (élevé un peu su...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13556, #seeless13556').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13556" style="display:none;">
											 <p>Bonjour, 
Mon conjoint est athé, il n'a jamais été sensibilisé à aucune religion (élevé un peu sur le modèle bien courant de : &quot;les religions c'est pour se rassurer face à la mort, pour les esprits faibles, et qui peut être utilisé pour ses intérêts personnels et mener à des guerres&quot;). 
Cependant il est respectueux de ma foi (je suis la première personne chrétienne qu'il connaisse) et curieux d'en apprendre plus. 
J'aimerais, pour l'aider à mieux comprendre ma relation à Dieu, que l'on puisse partager certains temps du Carême ensemble, mais ne sais pas bien par où commencer. Auriez-vous des &quot;fiches questions&quot; pour entamer les échanges entre deux personnes aux croyances différentes, particulièrement sur le renouveau, la Vie, le partage, le don de soi ? 
Merci d'avance</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13556, #seeless13556').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Caohim 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    11:10 - 09 mars 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13556">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13336"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">careme et les animaux</h4>
										 <div id="seemore13336">
											 <p>s'il vous plait pour le carême priez pour la souffrance des animaux dans le monde car l'église ne...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13336, #seeless13336').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13336" style="display:none;">
											 <p>s'il vous plait pour le carême priez pour la souffrance des animaux dans le monde car l'église ne le fait pas et l'église c'est  nous tous ! prions pour les animaux et arrêtons de croire que ce n'est que du  bétail  ils sont une âme eux aussi  GO VEGAN. </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13336, #seeless13336').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> sarah 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:55 - 22 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13336">> réagir</a>
									 									 										 <span>5 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13498" >
													<p>je partage tout à fait cela merci   </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> marieclaire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    00:04 - 06 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																																			<a href="/"></a>
																							<div class="container">
										
												<div id="seemorecom13452" >
													<p>Tout à fait d'accord, le sujet est encore tabou dans l'Eglise; même si l'on ne met pas sur le même plan humain et animal, il est de notre devoir d'éradiquer la violenc...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13452, #seelesscom13452').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13452" style="display:none;">
														<p>Tout à fait d'accord, le sujet est encore tabou dans l'Eglise; même si l'on ne met pas sur le même plan humain et animal, il est de notre devoir d'éradiquer la violence envers les animaux. Dans le Genèse, l traduction, faite à partir du latin prête à confusion: il s'agit de gérer comme un bon père de famille, la création dont nous sommes responsables. Nous ne serons vraiment humains que lorsque nous aurons vaincu tte violence: c'est ce que demande le Seigneur. Il existe une association d'Eglise qui prie pour les animaux et organise des bénédictions. Allez sur le site: notre dame de toute pitié</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13452, #seelesscom13452').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> franc 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:15 - 02 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13402" >
													<p>J'aime beaucoup les animaux, je suis profondément choquée lorsque j vois des cas de souffrance animale autant que pour des êtres humains,
 
 

 par contre je pense sin...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13402, #seelesscom13402').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13402" style="display:none;">
														<p>J'aime beaucoup les animaux, je suis profondément choquée lorsque j vois des cas de souffrance animale autant que pour des êtres humains,
 
 

 par contre je pense sincèrement que les animaux n'ont pas une âme  et je pense que c'est la.position de l'Église fondée sur l'ancien et le nouveau testament . 
En revanche il est  certain que les animaux sont des créatures de Dieu avec toutes les qualités que le  créateur leur a données
</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13402, #seelesscom13402').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> chant 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    21:40 - 28 février 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13399" >
													<p>Je me joins à la demande de Sarah .Il est écrit dans la Genèse,  que Dieu a créé l'homme pour qu'il règne sur les oiseaux, les poissons et le bétail. .La Genèse a été...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13399, #seelesscom13399').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13399" style="display:none;">
														<p>Je me joins à la demande de Sarah .Il est écrit dans la Genèse,  que Dieu a créé l'homme pour qu'il règne sur les oiseaux, les poissons et le bétail. .La Genèse a été écrite par un homme et  Il n'est pas du tout certain que Dieu ait vraiment voulu que l'homme règne sur les autres créatures et encore moins qu'il les maltraite et les considère uniquement comme des produit de consommation. Un animal n'est-il pas aussi animé par autre chose que par la matière ? 
Les animaux d'élevage intensif sont en grande souffrance Peut-on en tant que Chrétien fermer les yeux sur la cruauté que les hommes leur font subir ? La  bonté de l'homme ne peut se manifester en toute pureté et en toute liberté qu'à l'égard de ceux qui ne représentent aucune force. Le véritable test moral de l'humanité  ce sont ses relations avec ceux qui sont à sa merci notamment  les animaux.
</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13399, #seelesscom13399').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> françoise 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    20:49 - 28 février 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13348" >
													<p>Je prie tous les jours pour l'humanité et les animaux.
J'en atteste.

Simone  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> simone 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:01 - 23 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13334"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">divorce et communion</h4>
										 <div id="seemore13334">
											 <p>Catholique mais ayant abandonner la pratique suite à un divorce  il y a plus de 45 ans et un rema...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13334, #seeless13334').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13334" style="display:none;">
											 <p>Catholique mais ayant abandonner la pratique suite à un divorce  il y a plus de 45 ans et un remariage il y a 43ans ,je n'ai plus jamais communier tout en gardant ma foi ;mais ai-je droit à la confession et à la communion et aussi aux obsèques religieuses quand mon heure viendra Merci de votre réponse</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13334, #seeless13334').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> mamannie 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:36 - 22 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13334">> réagir</a>
									 									 										 <span>4 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13929" >
													<p>Dieu vous aime , même divorcé et remarié, Dieu est pardon et Amour  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> sandrine 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    17:54 - 09 avril 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13414" >
													<p>Je vous invite vivement à ne pas vous décourager. Rapprochez-vous d'un prêtre de votre paroisse et il vous donnera la conduite à tenir. Ensuite engagez vous fermement...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13414, #seelesscom13414').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13414" style="display:none;">
														<p>Je vous invite vivement à ne pas vous décourager. Rapprochez-vous d'un prêtre de votre paroisse et il vous donnera la conduite à tenir. Ensuite engagez vous fermement à la suite du Christ. Beaucoup de courage.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13414, #seelesscom13414').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Etoile 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:59 - 01 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13401" >
													<p>Un tel témoignage désespéré explique que bon nombre de catholiques qui se sont trouvés dans la même situation , se sont sentis abandonnés par l'Eglise, avec laquelle i...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13401, #seelesscom13401').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13401" style="display:none;">
														<p>Un tel témoignage désespéré explique que bon nombre de catholiques qui se sont trouvés dans la même situation , se sont sentis abandonnés par l'Eglise, avec laquelle ils ont rompu ou se sont tournés  vers d'autres religions ou spiritualités comme  le bouddhisme </p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13401, #seelesscom13401').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> françoise 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    21:04 - 28 février 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13344" >
													<p>Bonjour
Je vous engage vivement à aller voir un prêtre de votre paroisse avec qui vous pourrez parler de votre situation. Le pape François a ouvert beaucoup de portes...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13344, #seelesscom13344').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13344" style="display:none;">
														<p>Bonjour
Je vous engage vivement à aller voir un prêtre de votre paroisse avec qui vous pourrez parler de votre situation. Le pape François a ouvert beaucoup de portes pour les personnes dans votre situation. N hésitez pas à renouer avec votre foi;
oui, vous pouvez avoir des obsèques religieuses;

</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13344, #seelesscom13344').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:33 - 23 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13331"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">careme </h4>
										 <div id="seemore13331">
											 <p>que d'oige manger pendant le careme et quel quantité par jour 
merci  amicalement </p>
											 										 </div>
							 
										 <div id="seeless13331" style="display:none;">
											 <p>que d'oige manger pendant le careme et quel quantité par jour 
merci  amicalement </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13331, #seeless13331').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> augustin38 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:09 - 22 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13331">> réagir</a>
									 									 										 <span>3 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																																			<a href="/"></a>
																							<div class="container">
										
												<div id="seemorecom13688" >
													<p>bonjour, je suis étonnée que très souvent les personnes se cantonnent à la privation de nourriture en temps de Carême, il y a tellement d'autres manières d'offrir à Di...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13688, #seelesscom13688').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13688" style="display:none;">
														<p>bonjour, je suis étonnée que très souvent les personnes se cantonnent à la privation de nourriture en temps de Carême, il y a tellement d'autres manières d'offrir à Dieu un sacrifice que nous ferions: moins d'internet, moins de jeux,moins d'alcool,plus d'attention à notre entourage, une aide ou une visite à une personne isolée ou ayant de grandes souffrances etc.....</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13688, #seelesscom13688').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> manilu 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    07:52 - 20 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13411" >
													<p>Je pense que la démarche du Careme est personnelle et il n'y a pas de prescrit fixe en termes de régime alimentaire. Vous devriez pouvoir faire le choix librement de c...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13411, #seelesscom13411').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13411" style="display:none;">
														<p>Je pense que la démarche du Careme est personnelle et il n'y a pas de prescrit fixe en termes de régime alimentaire. Vous devriez pouvoir faire le choix librement de ce qui généralement prend beaucoup d'espace dans votre vie et l'offrir en saccrifice pendant ce careme. Si c'est la nourriture, vous pouvez décider par exemple de réduire les grignotages, de manger léger, de vous priver de  certaines choses ( tout en veillant sur votre santé et le corps que Dieu vous a donné). Donc pour ce qui est des quantités, je ne pense pas que quelqu'un puisse vous aider sur ce forum, pcq la quantité d'aliments nécessaire dépend de beaucoup de facteurs dont notamment votre age, voter poids, votre historique médical, ce que vous voulez consommer et ses apports caloriques. 
Bref, je vous souhaite un très bon careme, avec votre coeur d'abord et ensuite le jeune vous sera comme inspiré de votre intérieur. Que Dieu vous bénisse !  </p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13411, #seelesscom13411').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Lorraine 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    08:54 - 01 mars 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13359" >
													<p>Lorsque je fais carême,je me prive du repas du matin et je ne mange ni sucre,ni produit laitier,ni gras ni viande du lundi au samedi.  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Lily 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    09:32 - 24 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13329"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Carême et prisons</h4>
										 <div id="seemore13329">
											 <p>Je suis aumônier de prison et je souhaite vivre le carême avec des personnes détenues dans le cad...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13329, #seeless13329').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13329" style="display:none;">
											 <p>Je suis aumônier de prison et je souhaite vivre le carême avec des personnes détenues dans le cadre de l’aumônerie catholique des prisons. je vais leurs proposer un temps de partage les vendredis.
Pouvez vous me donner quelques outils?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13329, #seeless13329').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Sophie 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    13:30 - 22 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13329">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13304"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">le careme</h4>
										 <div id="seemore13304">
											 <p>je veux vivre le careme pour ma premiere fois, mais je ne sais pas comment ca se passe. combien d...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13304, #seeless13304').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13304" style="display:none;">
											 <p>je veux vivre le careme pour ma premiere fois, mais je ne sais pas comment ca se passe. combien de fois dois je prier par jour? sur quoi seront mes prieres pendant quarante jours? j'ai peur de repeter les prieres. orientez moi s'il vous plait.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13304, #seeless13304').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> sidonie 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:24 - 17 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13304">> réagir</a>
									 									 										 <span>2 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																																			<a href="/"></a>
																							<div class="container">
										
												<div id="seemorecom13335" >
													<p>Le carême n'est pas le ramadan chrétien ! Il n'impose rien. Son but est de se préparer à vivre la grande fête de Pâques. C'est pour cela qu'on le vit par la prière, le...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13335, #seelesscom13335').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13335" style="display:none;">
														<p>Le carême n'est pas le ramadan chrétien ! Il n'impose rien. Son but est de se préparer à vivre la grande fête de Pâques. C'est pour cela qu'on le vit par la prière, le partage et le jeûne.
Je travaille dans un collège catholique et je propose des actions très concrètes aux jeunes. Si ça vous intéresse, allez voir : https://pastost-bruno.jimdo.com/de-la-cat%C3%A9ch%C3%A8se-et-des-projets/les-temps-forts/</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13335, #seelesscom13335').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> pastorale@college-saintbruno.eu 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:37 - 22 février 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13327" >
													<p>bonjour, le carême essentiel se passe dans ton coeur entre toi et Jésus ! Jésus ne nous demande rien ! seulement ton amour pour Lui. donc fais le selon ta conscience,...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13327, #seelesscom13327').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13327" style="display:none;">
														<p>bonjour, le carême essentiel se passe dans ton coeur entre toi et Jésus ! Jésus ne nous demande rien ! seulement ton amour pour Lui. donc fais le selon ta conscience, il n'y a aucune règle seulement celles faites des hommes.... libre à toi de les vivre ou non. Jésus nous laisse LIBRES ! libre de L'aimer, libre de le choisir comme Sauveur de nos âmes... mais tu peux prier et pratiquer plus la charité vis à vis des pauvres.... Dieu te bénisse ! </p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13327, #seelesscom13327').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Isabel 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:23 - 22 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme#13246"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Quel est le thème du Carême 2017 ?</h4>
										 <div id="seemore13246">
											 <p>Thème du Carême 2017</p>
											 										 </div>
							 
										 <div id="seeless13246" style="display:none;">
											 <p>Thème du Carême 2017</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13246, #seeless13246').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> kate 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    23:47 - 07 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13246">> réagir</a>
									 									 										 <span>2 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13294" >
													<p>Je recherche toute formation sur le thème : rapport de l'histoire, l'archéologie , découverte récente et foi.
Je suis prête à suivre une formation par correspondance.(...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13294, #seelesscom13294').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13294" style="display:none;">
														<p>Je recherche toute formation sur le thème : rapport de l'histoire, l'archéologie , découverte récente et foi.
Je suis prête à suivre une formation par correspondance.( j'ai des difficultes à me deplacer.
Merci</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13294, #seelesscom13294').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Cugneyland 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    02:30 - 16 février 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13253" >
													<p>Bonjour 
Pour le Carême qui s'ouvrira le mercredi 1er mars 2017, jour des Cendres, le pape appelle les chrétiens à considérer que &quot;l'autre est un don &quot;.

 Avec une rel...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13253, #seelesscom13253').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13253" style="display:none;">
														<p>Bonjour 
Pour le Carême qui s'ouvrira le mercredi 1er mars 2017, jour des Cendres, le pape appelle les chrétiens à considérer que &quot;l'autre est un don &quot;.

 Avec une relecture de la parabole de l’homme riche et du pauvre Lazare, le pape François a dénoncé l’amour de l’argent, « racine de tous les maux ».
 Il a expliqué que dans cette parabole, le pauvre a un nom : « Il devient visage, explique-t-il, et, comme tel, un don, une richesse inestimable, un être voulu, aimé, dont Dieu se souvient même si sa condition concrète est celle d’un déchet humain.  Lazare nous apprend que l’autre est un don », résume le pape François. 
Vous pouvez découvrir l'intégralité du message du pape sur le site du Vatican :
http://w2.vatican.va/content/francesco/fr/messages/lent/documents/papa-francesco_20161018_messaggio-quaresima2017.html</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13253, #seelesscom13253').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Evelyne, croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    17:18 - 08 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                	                   </ul>
                            
                <input type="hidden" id="questionparent" name="questionparent" value="">

				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20Ai-je%20réussi%20mon%20carême%20?>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->

			


<ol class="pagination">


            

    
        <li><a href="#" class="active">1</a></li>

                      <li><a rel="noindex" href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme/(offset)/10">2</a></li>
                              <li><a rel="noindex" href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme/(offset)/20">3</a></li>
                              <li><a rel="noindex" href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme/(offset)/30">4</a></li>
            
        <li class="next"><a href="/Definitions/Fetes-religieuses/Careme/Ai-je-reussi-mon-careme/(offset)/10"><span class="text">Suivant&nbsp;&raquo;</span></a></li>
      
</ol>

 
						
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : Fêtes religieuses   <span>&gt;</span>    Carême
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/1397" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="1397" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 63787">																		
		



	
						<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-1-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://croire.la-croix.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="blanc prionseneglise">
    <div class="title">
    
        <p><strong>Vendredi 28 avril 2017</strong></p>
        <p>2e semaine de Pâques</p>
        <p>Couleur liturgique: blanc</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  ><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>Lecture du livre des Actes des Apôtres (5, 34-42)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>Psaume 26 (27)</p>           </a>
            </li>
            
            <li ><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Evangile de Jésus-Christ selon saint Jean (6, 1-15)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/3e-dimanche-de-Paques-dimanche-30-avril-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							<script>
$(document).ready(function (){

var url = $('.col-side iframe').attr("src");
if(url!=null && url.indexOf("youtube") != -1){
$('iframe').attr("src",url+"?wmode=transparent");
}
});</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>
        

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Ascension" href="/Definitions/Fetes-religieuses/Ascension">			
Ascension	</a></li>
                                <li><a title="Visitation" href="/Definitions/Fetes-religieuses/Visitation">			
Visitation	</a></li>
                                <li><a title="Pentecôte" href="/Definitions/Fetes-religieuses/Pentecote">			
Pentecôte	</a></li>
                                <li><a title="Trinité" href="/Definitions/Fetes-religieuses/Trinite">			
Trinité	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                <li><a title="Prier le Rosaire" href="/Definitions/Priere/Prier-le-Rosaire">			
Prier le Rosaire	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                <li><a title="Dietrich Bonhoeffer" href="/Definitions/Figures-spirituelles/Dietrich-Bonhoeffer">			
Dietrich Bonhoeffer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "5"; // level 2 site ID
xtpage = "Definitions::Fetes-religieuses::Careme::Ai-je-reussi-mon-careme"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Definitions::Fetes-religieuses::Careme::Ai-je-reussi-mon-careme&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>